Nueva web

Información sobre el foro; ¿problemas o peticiones relacionados con el foro? entra aquí.
Avatar de Usuario
CABO
Mensajes: 9501
Registrado: 27 Jun 2004, 16:37
Ubicación: TENERIFE

Re: Nueva web

Mensaje por CABO » 27 Nov 2012, 21:11

El tema de picar sobre la foto y que se vea mayor está muy bien, lo que no me gusta es la tipografía que has usado para HD, no pega nada con el foro.

El tema del buscador es verdad, no funciona. El que teníamos antes era casi perfecto.



Avatar de Usuario
bubbashuck
Mensajes: 36
Registrado: 20 Nov 2007, 23:55

Re: Nueva web

Mensaje por bubbashuck » 27 Nov 2012, 22:10

mowcixo escribió:
Si bubbashuck, es la evolución que está tomando la web... si que tiene gracia que los diseñadores de hardware siempre hagan todo 19:9, yo personalmente prefiero las pantallas más altas que anchas... pero es así la cosa... de todas maneras pensaremos en una solución, para poder anchear la página dependiendo de las preferencias del usuario.
Nada hombre, a mi acostumbrado a verlo todo expandido me resulta "incomodo" verlo ahora tan junto, y desconocía si había alguna opción de visualización ampliada.

Gracias ;)



Avatar de Usuario
seba_s10
Mensajes: 2827
Registrado: 13 Feb 2006, 15:44

Re: Nueva web

Mensaje por seba_s10 » 27 Nov 2012, 23:41

Por alguna razón en Chrome la pagina me va mal. Se superponen el recudro de Twitter/Flirck/Facebook/Youtube de la página con el recuadro con el avatar, luego al querer poner el cursor sobre "Mas opciones" la web se mueve por así decirlo con lo cual nunca se puede pinchar. Y al clickear sobre las fotos las abre pero arriba de todo del foro, es raro, a alguien mas le pasa? Eso si con Firefox va de lujo y la verdad que es una pasada el hecho de poder ver las fotos grandes sin tener que abrir una pagina nueva.



Avatar de Usuario
xavimk3
Moderador
Mensajes: 7431
Registrado: 19 Sep 2004, 20:41

Re: Nueva web

Mensaje por xavimk3 » 27 Nov 2012, 23:54

a mi me va bien con chrome. prueba a borrar la caché y reiniciar el navegador.



Avatar de Usuario
seba_s10
Mensajes: 2827
Registrado: 13 Feb 2006, 15:44

Re: Nueva web

Mensaje por seba_s10 » 28 Nov 2012, 00:00

xavimk3 escribió:a mi me va bien con chrome. prueba a borrar la caché y reiniciar el navegador.
Gracias xavi, era eso. Era algo mas "tonto" de lo que suponía, jeje. Gracias otra vez.



Avatar de Usuario
-=Markussen=-
Mensajes: 1299
Registrado: 08 Oct 2004, 23:50

Re: Nueva web

Mensaje por -=Markussen=- » 28 Nov 2012, 16:52

seba_s10 escribió:Por alguna razón en Chrome la pagina me va mal. Se superponen el recudro de Twitter/Flirck/Facebook/Youtube de la página con el recuadro con el avatar, luego al querer poner el cursor sobre "Mas opciones" la web se mueve por así decirlo con lo cual nunca se puede pinchar. Y al clickear sobre las fotos las abre pero arriba de todo del foro, es raro, a alguien mas le pasa? Eso si con Firefox va de lujo y la verdad que es una pasada el hecho de poder ver las fotos grandes sin tener que abrir una pagina nueva.
A mí también me pasa lo mismo.



Avatar de Usuario
pilotAran
Mensajes: 2048
Registrado: 29 Jun 2004, 14:26
Ubicación: España

Re: Nueva web

Mensaje por pilotAran » 28 Nov 2012, 17:21

Me gusta mucho el nuevo diseño. Ha sido unos cuantos días de uso y aconstumbrado. Muy utiles los nuevos accesos a la home o a la sección donde esta el post en el que te encuentras.

Solo 2 pegas. Los botos de los nº de páginas son más complicados de clicar que antes y que no sé como, en cada post que escribo, acabo suscrito y recibiendo mails (ya he aprendido a borrarme).

Felicidades!!!!!!!!!!!



Avatar de Usuario
Tanoto
Administrador
Mensajes: 226
Registrado: 26 Jun 2004, 02:22
Ubicación: Nigrán (Pontevedra)
Contactar:

Re: Nueva web

Mensaje por Tanoto » 28 Nov 2012, 19:27

PilotAran, lo de suscribirse automáticamente a los temas que en que respondes es porque tienes esa opción por defecto, pero se puede cambiar, está explicado unas respuestas más atrás. En el panel de control de usuario tienes que marar como "no" donde pone Notificarme respuestas por defecto.

Y los que tengais el problema de los botones superpuestos detrás de la imagen de usuario haced lo que dijeron un par de respuestas atrás, borrar cache, ctrl+R.



Avatar de Usuario
AdeseMKIV
Mensajes: 1018
Registrado: 13 Abr 2007, 22:40
Ubicación: Sevilla

Re: Nueva web

Mensaje por AdeseMKIV » 28 Nov 2012, 19:31

Mejora un monton! Felicidades!



Avatar de Usuario
-=Markussen=-
Mensajes: 1299
Registrado: 08 Oct 2004, 23:50

Re: Nueva web

Mensaje por -=Markussen=- » 29 Nov 2012, 15:22

¿Habéis hecho algo desde la web para solucionar lo de los botones y ampliar las imágenes?

Yo no he tocado las cookies y hoy me va bien todo.



Avatar de Usuario
marea
Mensajes: 8364
Registrado: 14 Mar 2005, 19:52

Re: Nueva web

Mensaje por marea » 30 Nov 2012, 03:17

En los temas antiguos, de antes de la modificación, no se pueden editar los mensajes, se podría cambiar eso???



Avatar de Usuario
paulodelarosa
Mensajes: 11269
Registrado: 20 Feb 2007, 22:43
Ubicación: NorthLand

Re: Nueva web

Mensaje por paulodelarosa » 30 Nov 2012, 10:15

marea escribió:En los temas antiguos, de antes de la modificación, no se pueden editar los mensajes, se podría cambiar eso???
Eso dije con lo de las noticias y estoy esperando la respuesta

Gracias

La masa hace la fuerza... :cool:



Avatar de Usuario
marea
Mensajes: 8364
Registrado: 14 Mar 2005, 19:52

Re: Nueva web

Mensaje por marea » 30 Nov 2012, 13:59

No se pueden modificar ni siquiera las intervenciones realizadas con la nueva "piel" pasado un día. Eso habría que solucionarlo, por que mira que no poder colgar una foto en una intervención de ayer por que hoy el botón correspondiente ya no está...

La opción editar debería de ser permanente.



Avatar de Usuario
paulodelarosa
Mensajes: 11269
Registrado: 20 Feb 2007, 22:43
Ubicación: NorthLand

Re: Nueva web

Mensaje por paulodelarosa » 30 Nov 2012, 16:54

De acuerdo con Laura... :D



Avatar de Usuario
mowcixo
Administrador
Mensajes: 18
Registrado: 17 Nov 2012, 18:03

Re: Nueva web

Mensaje por mowcixo » 30 Nov 2012, 16:58

¡Listo!

La verdad es que esa opción estaba bastante escondida... y para nada la pusimos intencionadamente... fue algo que se arrastró de la migración, probad y decidnos si ya está solucionado.



Avatar de Usuario
kronos
Mensajes: 379
Registrado: 19 Abr 2008, 01:05
Ubicación: Soria
Contactar:

Re: Nueva web

Mensaje por kronos » 01 Dic 2012, 16:11

Veo que Carsspy tambien ha cambiado la web, utilizando ahora un formato de imagen muy parecido a Cochespias. Incluso tiene un apartado que pone FORUM y si clicas en él te envia directamente a esta web.
¿Que tienen en comun las dos webs?, ¿estan hermanadas?, ¿son lo mismo?
...curiosidad.
Salu2



Avatar de Usuario
marea
Mensajes: 8364
Registrado: 14 Mar 2005, 19:52

Re: Nueva web

Mensaje por marea » 01 Dic 2012, 17:55

No creo que sea simplemente por el nombre, aunque empezara una colaboración entre ambas debido al nombre, no creo que ahora mismo sea solo por ello.
mowcixo escribió:¡Listo!
La verdad es que esa opción estaba bastante escondida... y para nada la pusimos intencionadamente... fue algo que se arrastró de la migración, probad y decidnos si ya está solucionado.
Ahora si está todo en perfecto estado de revista, lo único, haber si se me quita la manía de cerrar la página de los enlaces, por que tengo que estar entrando cada vez que pincho en un enlace...



Avatar de Usuario
A.P.M.
Moderador
Mensajes: 21169
Registrado: 28 Sep 2007, 12:15

Re: Nueva web

Mensaje por A.P.M. » 03 Dic 2012, 01:25

No se si a los demás les pasa, pero me sigue saliendo este fallo
Imagen

tanto ahí como en mensajes enviados



Avatar de Usuario
xavimk3
Moderador
Mensajes: 7431
Registrado: 19 Sep 2004, 20:41

Re: Nueva web

Mensaje por xavimk3 » 03 Dic 2012, 01:28

sugerencia... seria muy difícil que al ampliar una imagen, se cerrara esa ampliación haciendo clic a cualquier lado y no a la crucecita? sería más práctico...



Avatar de Usuario
pilotAran
Mensajes: 2048
Registrado: 29 Jun 2004, 14:26
Ubicación: España

Re: Nueva web

Mensaje por pilotAran » 03 Dic 2012, 15:22

Tanoto escribió:PilotAran, lo de suscribirse automáticamente a los temas que en que respondes es porque tienes esa opción por defecto, pero se puede cambiar, está explicado unas respuestas más atrás. En el panel de control de usuario tienes que marar como "no" donde pone Notificarme respuestas por defecto.

Y los que tengais el problema de los botones superpuestos detrás de la imagen de usuario haced lo que dijeron un par de respuestas atrás, borrar cache, ctrl+R.
Gracias!!!!!!!! :aplausos: :aplausos: :aplausos:



Responder